<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.orio.pt/xmlrpc.php" />
	<title>What colors do you see? - Orio News</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.orio.pt/what-colors-do-you-see/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What colors do you see? - Orio News" />
<meta property="og:description" content="Shut your eyes and also think about your favorite t shirt or gown. What colors do you see? Shut your eyes once again and also envision your training area or e-learning theme. What colors are you utilizing? How are you utilizing them? Do you deliberately pick some colors over others because of their affect on &hellip;" />
<meta property="og:url" content="http://www.orio.pt/what-colors-do-you-see/" />
<meta property="og:site_name" content="Orio News" />
<meta property="article:section" content="Hobby" />
<meta property="article:published_time" content="2016-09-14T10:22:11+00:00" />
<meta property="article:modified_time" content="2016-09-14T10:24:49+00:00" />
<meta property="og:updated_time" content="2016-09-14T10:24:49+00:00" />
<meta property="og:image" content="http://www.orio.pt/wp-content/uploads/2016/09/color-face-meacham.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Shut your eyes and also think about your favorite t shirt or gown. What colors do you see? Shut your eyes once again and also envision your training area or e-learning theme. What colors are you utilizing? How are you utilizing them? Do you deliberately pick some colors over others because of their affect on [&hellip;]" />
<meta name="twitter:title" content="What colors do you see? - Orio News" />
<meta name="twitter:image" content="http://www.orio.pt/wp-content/uploads/2016/09/color-face-meacham.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orio News &raquo; Feed" href="http://www.orio.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orio News &raquo; Comments Feed" href="http://www.orio.pt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orio.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=6cb31e624ee03974a20a7b1a532004db"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='related-post-style-css' href='http://www.orio.pt/wp-content/plugins/related-post/css/style.css?ver=6cb31e624ee03974a20a7b1a532004db' media='all' />
<link rel='stylesheet' id='ParaAdmin-css' href='http://www.orio.pt/wp-content/plugins/related-post/ParaAdmin/css/ParaAdmin.css?ver=6cb31e624ee03974a20a7b1a532004db' media='all' />
<link rel='stylesheet' id='wp-color-picker-css' href='http://www.orio.pt/wp-admin/css/color-picker.min.css?ver=6cb31e624ee03974a20a7b1a532004db' media='all' />
<link rel='stylesheet' id='related-post-style-text-css' href='http://www.orio.pt/wp-content/plugins/related-post/themes/text/style.css?ver=6cb31e624ee03974a20a7b1a532004db' media='all' />
<link rel='stylesheet' id='related-post-style-flat-css' href='http://www.orio.pt/wp-content/plugins/related-post/themes/flat/style.css?ver=6cb31e624ee03974a20a7b1a532004db' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.orio.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' media='all' />
<link rel='stylesheet' id='social_likes_style_classic-css' href='http://www.orio.pt/wp-content/plugins/wp-social-likes/css/social-likes_classic.css?ver=6cb31e624ee03974a20a7b1a532004db' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css' href='http://www.orio.pt/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=6cb31e624ee03974a20a7b1a532004db' media='all' />
<link rel='stylesheet' id='flat-fonts-css' href='//fonts.googleapis.com/css?family=Amatic+SC%7CRoboto:400,700%7CRoboto+Slab%7CRoboto+Condensed' media='all' />
<link rel='stylesheet' id='flat-theme-css' href='http://www.orio.pt/wp-content/themes/flat/assets/css/flat.min.css?ver=1.7.5' media='all' />
<link rel='stylesheet' id='flat-style-css' href='http://www.orio.pt/wp-content/themes/flat/style.css?ver=6cb31e624ee03974a20a7b1a532004db' media='all' />
<script src='http://www.orio.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script src='http://www.orio.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_post_ajax = {"related_post_ajaxurl":"http:\/\/www.orio.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='http://www.orio.pt/wp-content/plugins/related-post/js/related-post-scripts.js?ver=6cb31e624ee03974a20a7b1a532004db'></script>
<script src='http://www.orio.pt/wp-content/plugins/related-post/ParaAdmin/js/ParaAdmin.js?ver=6cb31e624ee03974a20a7b1a532004db'></script>
<script src='http://www.orio.pt/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=6cb31e624ee03974a20a7b1a532004db'></script>
<script src='http://www.orio.pt/wp-content/themes/flat/assets/js/flat.min.js?ver=1.7.5'></script>
<!--[if lt IE 9]>
<script src='http://www.orio.pt/wp-content/themes/flat/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.orio.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orio.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orio.pt/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.orio.pt/?p=541' />
<link rel="alternate" type="application/json+oembed" href="http://www.orio.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orio.pt%2Fwhat-colors-do-you-see%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.orio.pt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orio.pt%2Fwhat-colors-do-you-see%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.orio.pt/?wordfence_logHuman=1&hid=6A58D8410F880889F78F6ADBF2B32FF0');
</script><style type="text/css"></style><style type="text/css">#masthead .site-title {font-family:Amatic SC}body {font-family:Roboto }h1,h2,h3,h4,h5,h6 {font-family:Roboto Slab}#masthead .site-description, .hentry .entry-meta {font-family:Roboto Condensed}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.orio.pt/wp-content/themes/flat/assets/img/default-background.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
	</head>

<body class="single single-post postid-541 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">
<div id="page">
	<div class="container">
		<div class="row row-offcanvas row-offcanvas-left">
			<div id="secondary" class="col-lg-3">
								<header id="masthead" class="site-header" role="banner">
										<div class="hgroup">
						<h1 class="site-title display-title"><a href="http://www.orio.pt/" title="Orio News" rel="home"><span itemprop="name">Orio News</span></a></h1><h2 itemprop="description" class="site-description">Just another News Website</h2>					</div>
					<button type="button" class="btn btn-link hidden-lg toggle-sidebar" data-toggle="offcanvas" aria-label="Sidebar"><i class="fa fa-gear"></i></button>
					<button type="button" class="btn btn-link hidden-lg toggle-navigation" aria-label="Navigation Menu"><i class="fa fa-bars"></i></button>
					<nav id="site-navigation" class="navigation main-navigation" role="navigation">
						<div class="nav-menu"><ul><li class="page_item page-item-11"><a href="http://www.orio.pt/about-orio-news-magazine/">About Orio News Magazine</a></li><li class="page_item page-item-14"><a href="http://www.orio.pt/contact-orio-news-magazine/">Contact Orio News Magazine</a></li></ul></div>
					</nav>
									</header>
				
				<div class="sidebar-offcanvas">
					<div id="main-sidebar" class="widget-area" role="complementary">
											<aside id="search-2" class="widget widget_search">
	<form method="get" id="searchform" action="http://www.orio.pt/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
					</aside>
							<aside id="recent-posts-2" class="widget widget_recent_entries">
								<h3 class='widget-title'>Recent Posts</h3>
		<ul>
					<li>
				<a href="http://www.orio.pt/what-colors-do-you-see/">What colors do you see?</a>
						</li>
					<li>
				<a href="http://www.orio.pt/your-childs-first-dentist-check-out/">Your Child&#8217;s First Dentist Check out</a>
						</li>
					<li>
				<a href="http://www.orio.pt/perfect-dental-implants-how-does-it-work/">Perfect dental implants-How does it work?</a>
						</li>
					<li>
				<a href="http://www.orio.pt/brakes-trying-wisper-something/">Your Brakes Are Trying to Wisper You Something?</a>
						</li>
					<li>
				<a href="http://www.orio.pt/estate-preparing-oregon/">ESTATE PREPARING IN OREGON</a>
						</li>
				</ul>
							</aside>
							<aside id="widget-easy-twitter-feed-widget-kamn-3" class="widget widget-easy-twitter-feed-widget-kamn">
		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

								<div class="row">
				  <div class="col-lg-12">
											<h3 class='widget-title'><span>Twitter Widget</span></h3>
				  </div>
				</div>
				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-3">
						<a class="twitter-timeline" width="300" height="250" href="https://twitter.com/twitterdev" data-widget-id="ocelotweb" data-screen-name="Ocelotweb News" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="">Tweets by @Ocelotweb News</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

					</aside>
					<aside id="text-2" class="widget widget_text">
			<div class="textwidget"><a href="https://twitter.com/share" class="twitter-share-button" data-via="laurakdu09" data-size="large" data-hashtags="orio">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
							</aside>
					<aside id="text-6" class="widget widget_text">
						<h3 class='widget-title'>Our Parteners</h3>
			<div class="textwidget"><h3><span style="color: #ff0000;"><strong>Become One of Our Parteners</strong></span></h3>

<hr />

&nbsp;

<a href="http://www.orio.pt/wp-content/uploads/2016/05/slide-6.jpg"><img class="alignnone size-full wp-image-491" src="http://www.orio.pt/wp-content/uploads/2016/05/slide-6.jpg" alt="slide 6" width="1920" height="770" /></a>
<p>

<hr />

<ul>
 	<li><a href="https://www.esouniverse.com/classes/">eso classes</a></li>
</ul>
<ul>
 	<li><a href="http://shelleyness.com/">SEO Company</a></li>
</ul></div>
							</aside>
											</div>
				</div>
			</div>

						<div id="primary" class="content-area col-lg-9" itemprop="mainContentOfPage">
							<div id="content" class="site-content" role="main" itemscope itemtype="http://schema.org/Article">
			<article id="post-541" class="post-541 post type-post status-publish format-standard hentry category-hobby">
	<header class="entry-header">
		<h1 class="entry-title" itemprop="name">What colors do you see?</h1>
							<div class="entry-meta"><span class="entry-date"><a href="http://www.orio.pt/what-colors-do-you-see/" rel="bookmark"><time class="entry-date published" datetime="2016-09-14T10:22:11+00:00" itemprop="datepublished">September 14, 2016</time></a></span> by <span class="author vcard" itemscope itemprop="author" itemtype="http://schema.org/Person"><a class="url fn n" href="http://www.orio.pt/author/admin/" rel="author" itemprop="url"><span itemprop="name">Draghici Lisa</span></a></span><span class="sep">&middot;</span><span class="comments-link"><span>Comments Off<span class="screen-reader-text"> on What colors do you see?</span></span></span></div>
			</header>
		
	
	<div class="entry-content" itemprop="articleBody">
				<p>Shut your eyes and also think about your favorite t shirt or gown. What colors do you see? Shut your eyes once again and also envision your training area or e-learning theme. What colors are you utilizing? How are you utilizing them? Do you deliberately pick some colors over others because of <a href="http://www.ncbi.nlm.nih.gov">their affect on the brain,</a> or is the choice made by default to match the various other rooms in the office, or the shades in the corporate logo?</p>
<p><a href="http://www.orio.pt/wp-content/uploads/2016/09/color-face-meacham.png"><img class="size-full wp-image-542 alignleft" src="http://www.orio.pt/wp-content/uploads/2016/09/color-face-meacham.png" alt="color face meacham" width="300" height="226" /></a></p>
<p><strong>Shade Is Processed in Multiple Parts of the Mind</strong><br />
Scientists believed they had actually recognized this area years earlier, when they were able to determine the shade processing region in the minds of apes. They realistically wrapped up that the human brain processes shade similarly as our nearest living loved ones. Nevertheless, neuroscientists at Harvard medical institution made use of useful magnetic resonance imaging (fMRI) to identify a region beside, but definitely different from, the color center in the monkey mind. They pertained to this conclusion by measuring the blood circulation to different parts of the brain while subjects checked out tinted and also black and white photos.<br />
Even more remarkable than the area of the shade center is exactly what our minds are doing with this info. From the shade center, information travels all at once to locations of the brain that are in charge of identifying activity, forms, sides, and shifts. This occurs despite topics who are shade blind. They might not be able to recognize various colors, but their mind still understands the best ways to use this details to gain a more nuanced view of the world.<br />
This parallel usage of shade in multiple areas of the mind suggests that our action to shade is much more substantial compared to just what we have actually formerly meant&#8211; so I write this post recognizing that far more information is required on the topic. Yet let&#8217;s think of exactly what we believe we understand today and also exactly how it might assist us develop much more effective, a lot more unforgettable training and also education materials.</p>
<hr />
<p><strong>Shade Aids Pattern Recognition</strong><br />
In 2002, scientists discovered that subjects carried out five to 10 percent better on standardized pattern recognition examinations when they were administered in shade rather black and white. The impact additionally enhanced memory with time. The benefit of using shade was only shown when the color was &#8220;sensible.&#8221; When the objects were portrayed in arbitrary shades, it appeared to have no effect on memory or pattern recognition.<br />
This outcome suggests that our capacity to recognize shade is urled to our ability to survive in the natural surroundings. Consider all the various shades of eco-friendly you would have to recognize if you lived in a jungle. Each shade could suggest food, shelter or threat.</p>
<hr />
<p><strong>Brain Fills out the Color on Black and White Photos of Known Objects</strong><br />
An additional group of researchers discovered that when we look at images of objects that are understood to us, our mind fills in the expected color, even though it isn&#8217;t really there. We still see, for example, that the image of the banana is black and white, but our mind accesses our complete memory of bananas, including the fact that they are typically yellow. If you have a need for learners to acknowledge certain shades, such as sharp lamps on a dashboard for example, you might not need to show them in color each time after you have actually established the &#8220;sensible&#8221; color of each lamp.</p>
<hr />
<p><strong>Shade May Promote Specific Mind Functions</strong><br />
A number of researches on the noticeable impact of shade on brain efficiency have some tantalizing outcomes. It is necessary that remember that these outcomes are derived from observing human topics under different problems making use of shade stimulations. These studies did not use an fMRI to watch the mind in action. If you are aware of comparable research study including online pictures of the brain, please let me recognize. Still, there are some intriguing feedbacks:<br />
<span style="color: #0000ff;">Blue</span> shows up to stimulate creativity as well as could aid you accomplish a state of tranquil relaxation. In excess, it may motivate sensations of clinical depression.<br />
<span style="color: #ff0000;">Red</span> promotes the adrenal glands and also can create feelings of power or threat, depending on the intensity of the stimulus. Nonetheless, when made use of combined with recurring or detail-oriented jobs, red additionally shows up to enhance focus and performance.<br />
<span style="color: #ffff00;">Yellow</span> in percentages could make us feel happy. Nevertheless, if overdone it can bring about sensations of anxiety, which could be why it is so commonly used as the shade for advising messages.<br />
Environment-friendly seems kicking back and also could even contribute to physical wellness, recommending its use in healthcare facilities.<br />
<span style="color: #ff99cc;">Pink</span> additionally has a calming impact as well as has been revealed to decrease heart rate.<br />
<span style="color: #800080;">Purple</span> gets our focus as well as might boost sexual attraction.<br />
<span style="color: #ff6600;">Orange</span> stimulates crucial reasoning and also memory. It is in some cases suggested that examination centers should be painted orange to stimulate performance on exams. Bring along some treats, however, because it additionally boosts appetite. See more videos how to <a href="https://www.youtube.com/watch?v=VfMxXfmHT8Y">learn colours</a></p>
<p><iframe src="https://www.youtube.com/embed/VfMxXfmHT8Y" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="social-likes" data-title="What colors do you see?" data-url="http://www.orio.pt/what-colors-do-you-see/" data-counters="yes"><div class="vkontakte" title="Share link on VK">VK</div><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div><form style="display: none;" class="sociallikes-livejournal-form"></form>							</div>
		</article>
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.orio.pt/your-childs-first-dentist-check-out/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Your Child&#8217;s First Dentist Check out</span></a></div></div>
	</nav>			</div>
											<footer class="site-info" itemscope itemtype="http://schema.org/WPFooter">
										<a href="http://www.orio.pt/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress</a>.
					Theme: Flat 1.7.5 by <a rel="nofollow" href="http://www.orio.pt/" title="Flat WordPress Theme">Themeisle</a>.				</footer>
														</div>
					</div>
	</div>
</div>
<script src='http://www.orio.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.orio.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script src='http://www.orio.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script src='http://www.orio.pt/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script src='http://www.orio.pt/wp-includes/js/wp-embed.min.js?ver=6cb31e624ee03974a20a7b1a532004db'></script>
</body>
</html>